PLS04 XGS-PON ONU 是一款基于 ITU-T G.9807 标准的 XGS-PON ONU 系列产品,专为家庭和办公用户设计。其上行接口为 SFP+ 端口,支持 XGS-PON 的 10 Gbit/s 下行带宽和 10 Gbit/s 上行带宽。.
PLS04 XGS-PON ONU 系列提供 1 个 10 千兆以太网或 SFP+ 端口以及 4 个千兆以太网端口,用于局域网连接。此外,该系列还配备 2 个 FXS 端口,为用户提供高质量的语音服务。.
PLS04 XGS-PON ONU 专为 FTTx 部署而设计,支持强大的家庭网关/CPE 功能,例如多WAN,, QoS, ,VLAN、防火墙、ACL 等。PLS04 XGS-PON ONU 是一款高端的互联网数据、语音一体化 XGS PON ONU,专为通过单根光纤部署三网融合网络的互联网服务提供商(ISP)设计。.
MIAN F简体中文(大陆)特点
- 符合 ITU-T G.9807 XGS PON 标准,可与华为、中兴、烽火、诺基亚的 XGS PON OLT 实现互操作。.
- 配备 1 个 XGS PON SFP+ WAN 端口,支持 10 Gbit/s 上行速率和 10 Gbit/s 下行速率
- 提供 1 个 10G(以太网或 SFP+)LAN 端口,支持网络桥接和路由器功能
- 最大1:256的光纤分路比,最大传输距离可达20公里
- 支持 AES 128 位加密和密钥切换,增强传输安全性
- 支持 32 个 TcONU 和 256 个 GEM 端口 ID,可在单个用户 CPE 上启用多项服务。.
- 支持FEC(前向纠错),确保数据传输的高可靠性和高精度
- 支持丰富的第二层管理功能,适用于大型ISP网络
- 支持 FBA(灵活带宽分配),自动动态分配带宽
- 支持动态带宽分配(DBA),实现更智能的带宽分配和使用
- 高度安全,数据在上行和下行方向均经过加密
- 支持 L2 交换功能,例如 IEEE 802.1Q VLAN、802.1P QoS 等
- 支持 OMCI 和 TR069 管理,远程管理订阅用户
- 支持 IPv4 和 IPv6,在基于 IP 类型的网络中均具有很强的适用性
- 支持 12 KB 巨型帧。.
XGS-PON 功能
- 带 SC/UPC 插座的 SFP+ 封装
- 传输波长:上行:1270nm/下行:1577nm
- 支持 ITU-T G.9807.1 标准
- 热插拔功能
- 支持 1:256 的光纤传输比,传输距离为 20 公里。.
- 下行速率最高 10 Gbps/上行速率最高 10 Gbps
- 下游安全:AES128计数器模式解密
- 上游安全:AES128计数器模式解密
- OMCI消息与ITU-T G.988标准完全兼容
- 按GEM端口进行下行流量监管和上行流量整形,按GEM端口进行性能监控
- 256 GEM-Port-ID / XGEM-Port-ID,32-TCONU简体中文(大陆)
- 以太网帧大小的最小值和最大值:64B-12kB 范围
- 在上游支持按 XGEM-Port-ID 为基础的 VoQ 以及按 ALLOC-ID 为基础的 VoQ
- 上游输出调度:严格优先级 + DWRR
- 支持《垂死之息》
人际网络 功能
- MAC 学习,2K MAC 地址表
- 桥接模式或路由网络模式
- 支持 RIP v1、v2 路由协议
- 静态路由、动态路由、DNS 代理、,
- IPv4 和 IPv6、TCP、UDP、RTP、SNTP、NAT、DHCP、DNS、IEEE 802.1Q VLAN、端口 VLAN
- 基于 1x、MAC、IP 或 TCP/UDP 的访问控制列表(ACL)
- 端口带宽 CONUrol,3x 流量 cONUrol
- Storm CONUrol:广播/组播/未知单播,ARP
- 端口隔离、端口镜像、自动MDI/MDIX
- 1d STP,端口环路检测
- IPv4 的 IGMP v2、v3 和 IGMP 监听
- IPv6 的 MLD v2、v3 及 MLD 监听
- VLAN 绑定
- ALG/UPnP
VoIP 功能
- 提供 2 个 FXS 端口,用于连接电话
- 2 可同时拨打/接听电话
- SIP V1、V2(RFC3261、RFC3262、RFC3264、RFC3265)
- SIP 和 H.248,支持注册 2 个 SIP 账户
- 711、G.723.1、G.729A-8kbps、G.726、G.722、ILBC语音编码
- DTMF音频检测、DTMF音频中继、,
- 多重呼叫音、FSK来电显示
- 主叫号码显示
- 来电显示限制
- 呼叫转接、呼叫转移、呼叫保持、三方通话等
- QoS 和 TOS,以确保语音数据包优先通过
- 支持 RFC62 Echo 协议
- 支持数字地图配置
QoS
IEEE 802.1P 服务质量(QoS)、DSCP、TOS:
SP、WRR、SP+WRR 调度算法
基于源和DST-MAC的服务质量(QoS)
基于VLAN ID和VLAN优先级的QoS
基于源 DST-IP 的 QoS
防火墙功能
- 网络地址转换(NAT)
- 状态包检测(SPI)
- IP过滤/MAC过滤/URL过滤/DMZ
- 防范ARP和DDoS攻击
- 虚拟服务器(端口转发)
- 远程访问
VPN 功能
- IPSec/PPTP/L2TP/PPPoE 直通
管理
- Telnet 管理
- HTTP Web 界面管理
- TR069 ACS 管理
兼容的GPON OLT型号
- HUAWEI SmartAX EA5800-X17、EA5800-X17、EA5800-X7、EA5800-X2
- 中兴C600 C650 XGS-PON OLT
- 阿尔卡特-朗讯7342、7360 ISAM GPON OLT
- 诺基亚7360 ISAM GPON OLT
- FiberhomeAN6000-17、AN6000-15、AN6000-7、AN6000-2
硬件特性
- Realtek RTL9619B 四核 0 GHz
- 配备 1 个 XGS PON SFP+ WAN 端口,支持 10 Gbit/s 上行速率和 10 Gbit/s 下行速率
硬件参数与接口
| 标准 | ITU-T G.988、ITU-T G.9807.1、ITU-T G.987.3、ITU-T G.989.3、 G.984.3、IEEE 802.3ah、IEEE 802.3、IEEE 802.3u、 IEEE 802.3ab、IEEE 802.3an、IEEE 802.3bz、IEEE 802.3az、IEEE 802.3x、 IEEE 802.1Q、IEEE 802.1P、IEEE 802.1D、IEEE 802.3av、IEEE 802.1AE | ||
| 拓扑学 | XGS-PON:10 Gbps 上行 / 10 Gbps 下行 | ||
| 上行端口 | 1 个 XGS-PON SFP+ SC/UPC | ||
| 下行端口 | 1×10G 以太网或 SFP+
1×10M/100M/1000M/2500M BASE-T |
||
| Socs | CPU:Realtek RTL9619B 四核 1.0 GHz | ||
| VoIP 端口 | 2个FXS端口 | ||
| 传输速率 | 上行10Gbps,下行10Gbps | ||
| 传输距离 | 最多 20 公里 | ||
| LED指示灯 | 电源、PON、LOS、10G、2.5G、VOIP1-2 | ||
|
以太网电缆 |
10Base-Tx:3类、4类、5类非屏蔽双绞线(UTP),最长100米
100Base-Tx:5类非屏蔽双绞线(UTP),最长100米 1000Base-Tx:5类、5E类、6类非屏蔽双绞线(UTP),最长100米 2500 Base-Tx:5类、5E类、6类非屏蔽双绞线(UTP),最长100米 10G Base-Tx:6类非屏蔽双绞线(UTP)最长55米,6a类最长100米 |
||
| 光纤电缆 | 8.3μm、8.7μm、9μm 和 10μm 单模光缆 | ||
| 电源 | 交流 110-240V,直流 12V、2A,外接电源,4KV 浪涌保护 | ||
| 温度 湿度 | 模式 | 温度 | 湿度 |
| 工作 | 0℃ – 45℃ | 10% – 90% | |
| 待机 | -40℃ – 70℃ | 5% – 90% RH | |
PLS04 XGS-PON ONU 订购信息
| 产品 | PLS01 | PLS02 | PLS04 |
| 产品系列 |
|
|
|
| 10G PON 广域网光技术 | XGS-PON | XGS-PON | XGS-PON |
| 广域网接口:模块化光模块(SFP+) | 1 | 1 | 1 |
| 局域网:10GE(SFP+)/10GE(100/1000/10G Base-T 以太网 RJ-45)(2个端口中的1个) | 1 | 1 | 1 |
| 局域网:2.5GE(10/100/1000/2500 Base-T 以太网 / RJ-45) | 0 | 1 | 1 |
| 局域网:1GE(10/100/1000 Base-T 以太网 / RJ-45) | 0 | 0 | 0 |
| 语音:RJ-11接口 | 0 | 0 | 2 |
| USB 2.0 | 0 | 0 | 0 |
| USB 3.0 | 0 | 0 | 0 |
| WiFi | NT | NT | NT |
| ANATEL | 是 | 是 | 是 |
欢迎咨询我们的 PLS04 XGS-PON ONU 产品。.
