{"id":2400,"date":"2023-02-21T15:46:35","date_gmt":"2023-02-21T07:46:35","guid":{"rendered":"https:\/\/www.premlink.net\/?post_type=product&p=2400"},"modified":"2024-11-18T10:57:24","modified_gmt":"2024-11-18T02:57:24","slug":"pl1103e-xgspon-ont","status":"publish","type":"product","link":"https:\/\/www.premlink.net\/es\/product\/pl1103e-xgspon-ont\/","title":{"rendered":"PL1103E XGSPON ONT"},"content":{"rendered":"
El PL1103E XGSPON ONT es un valioso dispositivo de acceso integrado para la pr\u00f3xima generaci\u00f3n de redes dom\u00e9sticas inteligentes y soluciones de acceso totalmente \u00f3pticas. Este terminal dom\u00e9stico combina XGS-PON y VoIP, y puede utilizarse como centro de control y acceso multiservicio para el hogar, proporcionando a los usuarios acceso a internet de alta velocidad y servicios de llamadas de voz.<\/p>\n
FUNCIONES<\/b><\/strong><\/p>\n -XGSPON -Caracter\u00edsticas de la capa 3 -Caracter\u00edsticas de la capa 2 -QoS -Multidifusi\u00f3n -Gesti\u00f3n PRESUPUESTO<\/b><\/strong><\/p>\n <\/p>\n Bienvenido a consultar sobre nuestro PL1103E XGSPON ONT<\/p>\n <\/p>\n <\/p>","protected":false},"excerpt":{"rendered":" El PL1103E XGSPON ONT es un valioso dispositivo de acceso integrado para la pr\u00f3xima generaci\u00f3n de redes dom\u00e9sticas inteligentes y soluciones de acceso totalmente \u00f3ptico. Se trata de un terminal dom\u00e9stico que combina XGS-PON y VoIP. Puede utilizarse como centro de control y acceso multiservicio para el hogar, proporcionando a los usuarios acceso a internet de alta velocidad y servicios de llamadas de voz.<\/p>\n Plazos de entrega Compra de muestras Personalizaci\u00f3n
\nUIT-T G.984.1-4
\nITU-T G.988 \/ITU-T G.9807.1
\n32 puertos TCONT \/ 256 puertos GEM
\nAl menos 8 colas de salida por TCONT
\nModo de asignaci\u00f3n de gemas con prioridad VLAN o VLAN m\u00e1s prioridad
\nAutenticaci\u00f3n de contrase\u00f1a SN\/LOID\/SN+ Monitoreo del rendimiento: puerto eth\/Gem \u00daltimo aliento<\/p>\n
\nPPPoE\/IP est\u00e1tica\/DHCP NAT\/NAPT
\nReenv\u00edo de puertos ALG, UPnP
\nServidor DDNS\/DNS\/cliente DNS de pila dual IPv6\/IPv4 y rutas est\u00e1ticas\/predeterminadas DS-Lite.
\nM\u00faltiples servicios en un puerto WAN RIPv2 con modo pasivo<\/p>\n
\nAprendizaje\/envejecimiento de MAC (SVL)
\nAdmite una longitud m\u00e1xima de trama de 1518 bytes. Etiquetado VLAN para paquetes sin etiquetar. Admite VLAN 1-4094.
\nVLAN transparente\/traducci\u00f3n<\/p>\n
\nAdmite 8 colas con limitaci\u00f3n de velocidad de puerto Ethernet de prioridad estricta 802.1ppriority
\nSP\/WRR\/SP+WRR
\nClasificaci\u00f3n del flujo de servicio<\/p>\n
\n<\/b><\/strong>IGMP v2 (RFC 2236) e IGMP v3 (RFC 3376)
\nIGMP snooping e IGMP Proxy MLD v1\/v2<\/p>\n
\n<\/b><\/strong>OMCI\/Interfaz web\/TR069
\nGesti\u00f3n de SSH con comandos CLI. Copia de seguridad y reversi\u00f3n de software en sistemas duales.<\/p>\n\n\n
\n Chipset<\/td>\n EN7580S<\/td>\n<\/tr>\n \n Frecuencia de la CPU<\/td>\n Procesador ARM CA53 de doble n\u00facleo a 1,3 GHz<\/td>\n<\/tr>\n \n Destello<\/td>\n NAND de 128 MB<\/td>\n<\/tr>\n \n Memoria<\/td>\n 256 MB DDR3<\/td>\n<\/tr>\n \n Indicador LED<\/td>\n ALIMENTACI\u00d3N+PON+LOS+RED+LAN+10G<\/td>\n<\/tr>\n \n Puerto<\/td>\n 1*1RJ45(10GE)
\n1*1RJ45(GE)
\n1*Reinicio + 1*Conector de alimentaci\u00f3n
\n1*SC\/APC (o SC\/UPC)
\n1*DC en<\/td>\n<\/tr>\n\n Dimensi\u00f3n de la unidad<\/td>\n 110*110*27 mm<\/td>\n<\/tr>\n \n Dimensiones del paquete<\/td>\n 157*116*67 mm<\/td>\n<\/tr>\n \n Dimensiones del cart\u00f3n<\/td>\n 495*356*350 mm<\/td>\n<\/tr>\n \n Puerto XGSPON<\/td>\n Sistema \u00f3ptico Clase B+, Sensibilidad m\u00e1xima de recepci\u00f3n: -8 dBm, Sensibilidad m\u00ednima de recepci\u00f3n: -28 dBm, Longitudes de onda: US 1270 nm, DS 1577 nm, 10G de bajada\/10G de subida<\/td>\n<\/tr>\n \n Puerto Ethernet<\/td>\n Etiquetas VLAN basadas en puertos Ethernet y eliminaci\u00f3n de etiquetas
\nAprendizaje de direcciones MAC con agregaci\u00f3n y transparencia de VLAN a 100\/1000\/10000 Mbps con autonegociaci\u00f3n.<\/td>\n<\/tr>\n\n Puerto VoIP<\/td>\n Llamada en espera, Desv\u00edo de llamadas incondicional,
\nDesv\u00edo de llamadas si la l\u00ednea est\u00e1 ocupada, desv\u00edo de llamadas si no hay respuesta y llamadas a tres bandas.
\nG711A\/G711U\/G729\/G722
\nProtocolo SDP (RFC 2327 y RFC 4566) Modo de fax T.30\/T.38\/G.711
\nDTMF<\/td>\n<\/tr>\n\n Temperatura de funcionamiento<\/td>\n 0\u2103 ~ 45\u2103<\/td>\n<\/tr>\n \n Temperatura de almacenamiento<\/td>\n -20\u2103 ~ 70\u2103<\/td>\n<\/tr>\n \n Humedad de funcionamiento<\/td>\n 5%\uff5e95% (sin condensaci\u00f3n)<\/td>\n<\/tr>\n \n Fuente de alimentaci\u00f3n<\/td>\n 12V\/1A<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n
\n<\/strong>El plazo de entrega est\u00e1ndar es el siguiente; en caso de urgencia, es negociable.<\/p>\n\n\n
\n Cantidad (PCS)<\/td>\n 200<\/td>\n 5K<\/td>\n > 5K<\/td>\n<\/tr>\n \n Plazo de entrega (d\u00edas)<\/td>\n 20<\/td>\n 30<\/td>\n A negociar<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n
\n<\/strong>Cantidad m\u00ednima de pedido: 2 unidades<\/p>\n
\nLogotipos\/etiquetas temporales personalizados
\nCantidad m\u00ednima de pedido: 2000<\/p>","protected":false},"featured_media":2401,"comment_status":"closed","ping_status":"closed","template":"","meta":{"site-sidebar-layout":"default","site-content-layout":"","ast-site-content-layout":"default","site-content-style":"default","site-sidebar-style":"default","ast-global-header-display":"","ast-banner-title-visibility":"","ast-main-header-display":"","ast-hfb-above-header-display":"","ast-hfb-below-header-display":"","ast-hfb-mobile-header-display":"","site-post-title":"","ast-breadcrumbs-content":"","ast-featured-img":"","footer-sml-layout":"","ast-disable-related-posts":"","theme-transparent-header-meta":"default","adv-header-id-meta":"","stick-header-meta":"default","header-above-stick-meta":"","header-main-stick-meta":"","header-below-stick-meta":"","astra-migrate-meta-layouts":"set","ast-page-background-enabled":"default","ast-page-background-meta":{"desktop":{"background-color":"var(--ast-global-color-4)","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""},"tablet":{"background-color":"","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""},"mobile":{"background-color":"","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""}},"ast-content-background-meta":{"desktop":{"background-color":"var(--ast-global-color-5)","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""},"tablet":{"background-color":"var(--ast-global-color-5)","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""},"mobile":{"background-color":"var(--ast-global-color-5)","background-image":"","background-repeat":"repeat","background-position":"center center","background-size":"auto","background-attachment":"scroll","background-type":"","background-media":"","overlay-type":"","overlay-color":"","overlay-opacity":"","overlay-gradient":""}}},"product_brand":[],"product_cat":[54],"product_tag":[],"class_list":["post-2400","product","type-product","status-publish","has-post-thumbnail","product_cat-xgspon","desktop-align-center","tablet-align-left","mobile-align-left","ast-product-gallery-layout-horizontal-slider","ast-product-gallery-with-no-image","ast-product-tabs-layout-horizontal","first","instock","shipping-taxable","product-type-simple"],"_links":{"self":[{"href":"https:\/\/www.premlink.net\/es\/wp-json\/wp\/v2\/product\/2400","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/www.premlink.net\/es\/wp-json\/wp\/v2\/product"}],"about":[{"href":"https:\/\/www.premlink.net\/es\/wp-json\/wp\/v2\/types\/product"}],"replies":[{"embeddable":true,"href":"https:\/\/www.premlink.net\/es\/wp-json\/wp\/v2\/comments?post=2400"}],"version-history":[{"count":0,"href":"https:\/\/www.premlink.net\/es\/wp-json\/wp\/v2\/product\/2400\/revisions"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/www.premlink.net\/es\/wp-json\/wp\/v2\/media\/2401"}],"wp:attachment":[{"href":"https:\/\/www.premlink.net\/es\/wp-json\/wp\/v2\/media?parent=2400"}],"wp:term":[{"taxonomy":"product_brand","embeddable":true,"href":"https:\/\/www.premlink.net\/es\/wp-json\/wp\/v2\/product_brand?post=2400"},{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/www.premlink.net\/es\/wp-json\/wp\/v2\/product_cat?post=2400"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/www.premlink.net\/es\/wp-json\/wp\/v2\/product_tag?post=2400"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}